<!DOCTYPE html>
<html lang="fr-FR">
<head>
  <meta name="msvalidate.01" content="308F36A600C33A9B5995A08FA4CCC010" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />   
	
	  <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>La perspective d&#039;une taxe sur les déchets ménagers se précise - LeGabon | LeGabon</title>
	    <link href="http://www.le-gabon.net/wp-content/themes/LeGabon/css/bootstrap.min.css" rel="stylesheet">
    <link href="http://www.le-gabon.net/wp-content/themes/LeGabon/css/font-awesome.min.css" rel="stylesheet">
    	<title>La perspective d&#039;une taxe sur les déchets ménagers se précise - LeGabon</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.le-gabon.net/2020/01/21/la-perspective-dune-taxe-sur-les-dechets-menagers-se-precise/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La perspective d&#039;une taxe sur les déchets ménagers se précise - LeGabon" />
<meta property="og:description" content="Les autorités gabonaises envisagent d&#8217;imposer une taxe pour soutenir la gestion des déchets. Elle sera redevable à travers la facture d&#8217;électricité. L&#8217;institution de cette taxe semble être sur le point d&#8217;être introduite. Le financement de la gestion des déchets est un sujet pour de nombreux pays africains. Au Gabon, le gouvernement semble avoir trouvé une solution : introduire une taxe&hellip;" />
<meta property="og:url" content="http://www.le-gabon.net/2020/01/21/la-perspective-dune-taxe-sur-les-dechets-menagers-se-precise/" />
<meta property="og:site_name" content="LeGabon" />
<meta property="article:tag" content="Averda" />
<meta property="article:tag" content="déchets" />
<meta property="article:tag" content="gestion des déchets" />
<meta property="article:tag" content="politique" />
<meta property="article:tag" content="santé" />
<meta property="article:tag" content="taxe" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2020-01-21T22:19:17+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.le-gabon.net/wp-content/uploads/2020/01/Taxe-déchets-Gabon.jpg?fit=567%2C319" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.le-gabon.net/wp-content/uploads/2020/01/Taxe-déchets-Gabon.jpg?fit=567%2C319" />
<meta property="og:image:width" content="567" />
<meta property="og:image:height" content="319" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Les autorités gabonaises envisagent d&#8217;imposer une taxe pour soutenir la gestion des déchets. Elle sera redevable à travers la facture d&#8217;électricité. L&#8217;institution de cette taxe semble être sur le point d&#8217;être introduite. Le financement de la gestion des déchets est un sujet pour de nombreux pays africains. Au Gabon, le gouvernement semble avoir trouvé une solution : introduire une taxe&hellip;" />
<meta name="twitter:title" content="La perspective d&#039;une taxe sur les déchets ménagers se précise - LeGabon" />
<meta name="twitter:image" content="https://i0.wp.com/www.le-gabon.net/wp-content/uploads/2020/01/Taxe-déchets-Gabon.jpg?fit=567%2C319" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.le-gabon.net/#website","url":"http://www.le-gabon.net/","name":"LeGabon","description":"Just another WordPress site","potentialAction":{"@type":"SearchAction","target":"http://www.le-gabon.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.le-gabon.net/2020/01/21/la-perspective-dune-taxe-sur-les-dechets-menagers-se-precise/#primaryimage","url":"https://i0.wp.com/www.le-gabon.net/wp-content/uploads/2020/01/Taxe-d\u00e9chets-Gabon.jpg?fit=567%2C319","width":567,"height":319},{"@type":"WebPage","@id":"http://www.le-gabon.net/2020/01/21/la-perspective-dune-taxe-sur-les-dechets-menagers-se-precise/#webpage","url":"http://www.le-gabon.net/2020/01/21/la-perspective-dune-taxe-sur-les-dechets-menagers-se-precise/","inLanguage":"fr-FR","name":"La perspective d&#039;une taxe sur les d\u00e9chets m\u00e9nagers se pr\u00e9cise - LeGabon","isPartOf":{"@id":"http://www.le-gabon.net/#website"},"primaryImageOfPage":{"@id":"http://www.le-gabon.net/2020/01/21/la-perspective-dune-taxe-sur-les-dechets-menagers-se-precise/#primaryimage"},"datePublished":"2020-01-21T22:19:17+00:00","dateModified":"2020-01-21T22:19:17+00:00","author":{"@id":"http://www.le-gabon.net/#/schema/person/c5f00420efbc450c473410fa0df014ad"}},{"@type":["Person"],"@id":"http://www.le-gabon.net/#/schema/person/c5f00420efbc450c473410fa0df014ad","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"http://www.le-gabon.net/#authorlogo","url":"http://0.gravatar.com/avatar/92476e63be0de37bece222c58ac1359a?s=96&d=mm&r=g","caption":"La R\u00e9daction"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LeGabon &raquo; Flux" href="http://www.le-gabon.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="LeGabon &raquo; Flux des commentaires" href="http://www.le-gabon.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LeGabon &raquo; La perspective d&#8217;une taxe sur les déchets ménagers se précise Flux des commentaires" href="http://www.le-gabon.net/2020/01/21/la-perspective-dune-taxe-sur-les-dechets-menagers-se-precise/feed/" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-91726360-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag("js", new Date());
  gtag("config", "UA-91726360-1", {"allow_display_features":false});
  </script>

			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.le-gabon.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.le-gabon.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.le-gabon.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.le-gabon.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='zilla-likes-css'  href='http://www.le-gabon.net/wp-content/plugins/zilla-likes/styles/zilla-likes.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='http://www.le-gabon.net/wp-content/themes/LeGabon/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-global-css-css'  href='http://www.le-gabon.net/wp-content/themes/LeGabon/css/global.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='http://www.le-gabon.net/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://www.le-gabon.net/wp-content/uploads/masterslider/custom.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.le-gabon.net/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-advanced-rp-css-css'  href='http://www.le-gabon.net/wp-content/plugins/advanced-recent-posts-widget/css/advanced-recent-posts-widget.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.le-gabon.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.le-gabon.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.le-gabon.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.le-gabon.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zilla_likes = {"ajaxurl":"http:\/\/www.le-gabon.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.le-gabon.net/wp-content/plugins/zilla-likes/scripts/zilla-likes.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://www.le-gabon.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.le-gabon.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.le-gabon.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p7Gfri-xL' />
<link rel="alternate" type="application/json+oembed" href="http://www.le-gabon.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.le-gabon.net%2F2020%2F01%2F21%2Fla-perspective-dune-taxe-sur-les-dechets-menagers-se-precise%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.le-gabon.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.le-gabon.net%2F2020%2F01%2F21%2Fla-perspective-dune-taxe-sur-les-dechets-menagers-se-precise%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='http://www.le-gabon.net/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://www.le-gabon.net/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.22.0 - Responsive Touch Image Slider" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<!-- Custom CSS -->
<style type="text/css">
body{background-image: none;}
</style>			<style type="text/css" id="wp-custom-css">
				.wpcf7 input[type="checkbox"], .mc4wp-form-fields input[type="checkbox"] 
{
margin-bottom: 0 !important;
 margin-right: 4px !important;
 position: relative;
 top:1px;
}
span.wpcf7-list-item {
margin: 0px !important;
margin-bottom: 0px;
margin-bottom: 20px !important;
}			</style>
		</head>
<body class="post-template-default single single-post postid-2093 single-format-standard cookies-not-set do-etfw _masterslider _msp_version_2.22.0">
<header>
    <div class="container">
        <div class="row clearfix">
            <div class="col-sm-6">
                <div class="logo">
                    <a href="http://www.le-gabon.net/" title="LeGabon" class="logo" rel="home">
                                                    <img src="http://www.le-gabon.net/wp-content/themes/LeGabon/images/logo-green.png" alt="LeGabon" class="img-responsive">
                                            </a>
                </div><!--logo-->
            </div><!--col-->
            <div class="col-sm-6 text-right">
                <div class="header_right">
                    <div class="search">
                        <form method="get" id="searchbar" action="http://www.le-gabon.net/">
                            <div class="input-group stylish-input-group">
                                <input type="text" class="form-control" name="s" value="Rechercher..." placeholder="Rechercher..." >
                                <span class="input-group-addon">
                                <button type="submit">
                                <i class="fa fa-search"></i>
                                </button>  
                            </div><!--input-group stylish-input-group-->
                        </form>
                    </div><!--search-->
                    <ul class="social_area"><li><a href="https://www.facebook.com/Le-Gabon-224889157849443/" title="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/le_gabon" title="twitter" target="_blank"><i class="fa fa-twitter"></i></a></li></ul><!-- #social -->                </div><!--header_right-->
            </div><!--col-->
        </div><!--row-->
        <div class="main-nav">
            <nav class="navbar navbar-default">
                <div class="navbar-header">
                    <button data-target="#bs-example-navbar-collapse-1" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div><!-- Collect the nav links, forms, and other content for toggling -->
                <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul class="nav navbar-nav"><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.le-gabon.net/category/actualites/">Actualités</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.le-gabon.net/category/politique/">Politique</a></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.le-gabon.net/category/economie/">Economie</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.le-gabon.net/category/emploi/">Emploi</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.le-gabon.net/category/sport/">Sport</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.le-gabon.net/category/gabon-life/">Gabon Life</a></li><li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.le-gabon.net/category/contributions/">Débats &#038; Opinions</a></li></ul></div>            </nav><!--navbar navbar-default--> 
        </div><!--main-nav-->
    </div><!--container-->
</header>
<section class="content_area">
    <div class="container">
        <div class="content_inner">
        	<div class="row clearfix">
        <div class="col-md-8">
            <div class="single_area">
                <h2>La perspective d&#8217;une taxe sur les déchets ménagers se précise</h2>
                                                	<h4><a href="http://www.le-gabon.net/category/actualites/" rel="category tag">Actualités</a>, <a href="http://www.le-gabon.net/category/contributions/" rel="category tag">Débats &amp; Opinions</a>, <a href="http://www.le-gabon.net/category/gabon-life/" rel="category tag">Gabon Life</a>, <a href="http://www.le-gabon.net/category/politique/" rel="category tag">Politique</a></h4>
					                    	<div class="single_post_img">
							                                                                    <a href="http://www.le-gabon.net/wp-content/uploads/2020/01/Taxe-déchets-Gabon.jpg" title="La perspective d&#8217;une taxe sur les déchets ménagers se précise" class="prettyphoto-link">
                                                                    <img src="http://www.le-gabon.net/wp-content/uploads/2020/01/Taxe-déchets-Gabon.jpg" class="img-responsive" alt="La perspective d&#8217;une taxe sur les déchets ménagers se précise" />
                                </a>                                                    </div>
                            					<time>Tribune proposée par <strong><a class="author-link" href="http://www.le-gabon.net/author/redacator75/" rel="author">La Rédaction</a></strong></time>
                                  					<p><strong>Les autorités gabonaises envisagent d&#8217;imposer une taxe pour soutenir la gestion des déchets. Elle sera redevable à travers la facture d&#8217;électricité. L&#8217;institution de cette taxe semble être sur le point d&#8217;être introduite.</strong></p>
<p>Le financement de la gestion des déchets est un sujet pour de nombreux pays africains. Au Gabon, le gouvernement semble avoir trouvé une solution : introduire une taxe sur les déchets. Cette perspective devient plus claire car le projet de loi de finances 2020 prévoit la création d&#8217;un compte d&#8217;allocation spécial pour la future taxe. Intitulé « <em>Santé publique</em> », il prévoit de lever des fonds pour l&#8217;assainissement et la gestion des déchets dans les communautés.</p>
<p>La loi de finances 2020 du Gabon précise également que le prochain compte sera financé par la redevance sur les déchets ménagers. Ces derniers seront soutenus par les factures d&#8217;électricité des ménages gabonais. Il devrait être de l’ordre de 7%, ce qui entraînera une augmentation des factures. Cependant, les frais ne devraient pas s&#8217;appliquer à tous les ménages gabonais. Il sera payé par ceux qui ont un contrat d&#8217;abonnement à l&#8217;électricité.</p>
<p><strong>Conflits avec la société en charge du traitement des déchets</strong></p>
<p>Les frais s&#8217;appliquent également aux entreprises, organisations ou institutions qui souscrivent à la Société de l’Energie et de l’Eau du Gabon (SEEG). Selon le gouvernement gabonais, les fonds seront utilisés pour nettoyer les tuyaux d’assainissement, collecter les déchets et nettoyer les rues. Les autorités envisagent également de construire des centres de stockage et de traitement des déchets ménagers. Cependant, l&#8217;idée d&#8217;une taxe est loin d&#8217;être unanimement acceptée au Gabon, où les ménages se plaignent déjà des prix de l&#8217;électricité.</p>
<p>Il y a un côté positif à cette idée. Si elle est correctement mise en œuvre, une redevance pourrait aider les autorités locales et régionales à améliorer la gestion des déchets. Actuellement, la ville de Libreville n&#8217;est pas en mesure de payer les services d&#8217;Averda. La société libanaise qui traite les déchets du capital réclame jusqu&#8217;à 21 milliards de francs CFA (plus de 32 millions d&#8217;euros). En réponse à l&#8217;inaction du gouvernement sur ses revendications, Averda a décidé en août 2019 de suspendre ses activités à Libreville…</p>
                    <div class="clear"></div>
                                                                    							<div class="post-tags"><a href="http://www.le-gabon.net/tag/averda/" rel="tag">Averda</a><a href="http://www.le-gabon.net/tag/dechets/" rel="tag">déchets</a><a href="http://www.le-gabon.net/tag/gestion-des-dechets/" rel="tag">gestion des déchets</a><a href="http://www.le-gabon.net/tag/politique/" rel="tag">politique</a><a href="http://www.le-gabon.net/tag/sante/" rel="tag">santé</a><a href="http://www.le-gabon.net/tag/taxe/" rel="tag">taxe</a></div>                                                                                        
                            </div><!--redaction_area-->
            <div class="fllow_area">
                <ul>
                    <li><i class="fa fa-heart-o"></i><a href="#" class="zilla-likes" id="zilla-likes-2093" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a></li>
                    <li><a href="" target="_blank"><i class="fa fa-facebook"></i>facebook</a></li>
                    <li><a href="" target="_blank"><i class="fa fa-twitter"></i>twitter</a></li>
                    <li><a href="" target="_blank"><i class="fa fa-google-plus"></i>google plus</a></li>
                    <li><a href=""><i class="fa fa-pinterest"></i>pinterest</a></li>
                    <li><a href="" target="_blank"><i class="fa fa-envelope-o"></i>email</a></li>
                </ul>
            </div><!--fllow_area-->
    
            <div class="comment">
                
<!-- You can start editing here. -->
<div class="comment">
  <h2 id="comments">
    0 Comments  </h2>
        <div id="comment-form">
    <div id="respond" >
      <h3 id="comments-respond">
        Donner son avis      </h3>
      <div class="cancel-comment-reply">
        <a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/21/la-perspective-dune-taxe-sur-les-dechets-menagers-se-precise/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a>      </div>
            <form action="http://www.le-gabon.net/wp-comments-post.php" method="post" id="commentform">
                <div class="row clearfix">
        	<div class="col-sm-4">
                <input type="text" name="author" id="author" value="Identifiant*" onfocus="if(this.value=='Identifiant*')this.value='';" onblur="if(this.value=='')this.value='Identifiant*';" size="22" tabindex="1" />
            </div>
            <div class="col-sm-4">
                <input type="text" name="email" id="email" value="Adresse de messagerie*" onfocus="if(this.value=='Adresse de messagerie*')this.value='';" onblur="if(this.value=='')this.value='Adresse de messagerie*';" size="2" tabindex="2" />
            </div>
            <div class="col-sm-4">
                <input type="text" name="url" id="url" value="Site" onfocus="if(this.value=='Site')this.value='';" onblur="if(this.value=='')this.value='Site';" size="2" tabindex="3" />
            </div>
        </div>
                <textarea name="comment" id="comment" rows="10" tabindex="4" value="Message" onfocus="if(this.value=='Message')this.value='';" onblur="if(this.value=='')this.value='Message';"></textarea>
        <br />
        <button type="submit" id="commentSubmit" class="button">ENVOYER</button>
        <input type='hidden' name='comment_post_ID' value='2093' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="930a292e44" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="113"/></p>      </form>
          </div>
  </div>
</div>
            </div><!--comment-->
        </div><!--col-->

<div class="col-md-4">
    <div class="sidebar">
		            <div class="sidebar_box"><h2>LES PLUS LUS</h2>            	<div class="plus_box">
                                                <img src="http://www.le-gabon.net/wp-content/uploads/2016/09/Gabon-Libreville-42x42.jpg" alt="Le Secrétaire général parlementaire de la Francophonie en appelle à un retour au calme" />
                                                <h3><a href="http://www.le-gabon.net/2016/09/02/le-secretaire-general-parlementaire-de-la-francophonie-en-appelle-au-retour-au-calme/">Le Secrétaire général parlementaire de la Francophonie en… </a></h3>
                    <div class="clearfix"></div>
                </div><!--plus_box-->
                        	<div class="plus_box">
                                                <img src="http://www.le-gabon.net/wp-content/uploads/2016/07/url-23-42x42.jpg" alt="CAN 2017 : des fans-zones au Gabon ?" />
                                                <h3><a href="http://www.le-gabon.net/2016/07/26/can-2017-des-fans-zones-au-gabon/">CAN 2017 : des fans-zones au Gabon ?</a></h3>
                    <div class="clearfix"></div>
                </div><!--plus_box-->
                        	<div class="plus_box">
                                                <img src="http://www.le-gabon.net/wp-content/uploads/2016/01/url-3-42x42.jpg" alt="Jean Ping attise les tensions en souhaitant représenter l’opposition gabonaise" />
                                                <h3><a href="http://www.le-gabon.net/2016/01/12/jean-ping-attise-les-tensions-en-souhaitant-representer-lopposition-gabonaise/">Jean Ping attise les tensions en souhaitant représenter… </a></h3>
                    <div class="clearfix"></div>
                </div><!--plus_box-->
                        	<div class="plus_box">
                                                <img src="http://www.le-gabon.net/wp-content/uploads/2016/01/url-17-42x42.jpg" alt="Validation du projet de raffinerie de Port-Gentil" />
                                                <h3><a href="http://www.le-gabon.net/2016/01/27/validation-du-projet-de-raffinerie-de-port-gentil/">Validation du projet de raffinerie de Port-Gentil</a></h3>
                    <div class="clearfix"></div>
                </div><!--plus_box-->
                        	<div class="plus_box">
                                                <img src="http://www.le-gabon.net/wp-content/uploads/2016/02/Ali-Bongo-Ondimba-lance-le-programme-pour-légalité-des-chances-42x42.jpg" alt="Ali Bongo lance le Programme égalité des chances" />
                                                <h3><a href="http://www.le-gabon.net/2016/02/24/ali-bongo-lance-le-programme-egalite-des-chances/">Ali Bongo lance le Programme égalité des chances</a></h3>
                    <div class="clearfix"></div>
                </div><!--plus_box-->
                        	<div class="plus_box">
                                                <img src="http://www.le-gabon.net/wp-content/uploads/2016/09/url-2-42x42.jpg" alt="Des manifestants incendient l’Assemblée Nationale" />
                                                <h3><a href="http://www.le-gabon.net/2016/09/01/des-manifestants-incendient-lassemblee-nationale/">Des manifestants incendient l’Assemblée Nationale</a></h3>
                    <div class="clearfix"></div>
                </div><!--plus_box-->
                        	<div class="plus_box">
                                                <img src="http://www.le-gabon.net/wp-content/uploads/2016/03/url-16-42x42.jpg" alt="Rencontre Bongo – Royal : un point sur le développement durable" />
                                                <h3><a href="http://www.le-gabon.net/2016/03/22/rencontre-bongo-royal-un-point-sur-le-developpement-durable/">Rencontre Bongo – Royal : un point sur… </a></h3>
                    <div class="clearfix"></div>
                </div><!--plus_box-->
                        	<div class="plus_box">
                                                <img src="http://www.le-gabon.net/wp-content/uploads/2020/01/Taxe-déchets-Gabon-42x42.jpg" alt="La perspective d&#8217;une taxe sur les déchets ménagers se précise" />
                                                <h3><a href="http://www.le-gabon.net/2020/01/21/la-perspective-dune-taxe-sur-les-dechets-menagers-se-precise/">La perspective d&#8217;une taxe sur les déchets ménagers… </a></h3>
                    <div class="clearfix"></div>
                </div><!--plus_box-->
                        	<div class="plus_box">
                                                <img src="http://www.le-gabon.net/wp-content/uploads/2015/10/url-42x42.jpg" alt="L&#8217;arrivée du chocolat made in Gabon" />
                                                <h3><a href="http://www.le-gabon.net/2015/10/21/larrivee-du-chocolat-made-in-gabon/">L&#8217;arrivée du chocolat made in Gabon</a></h3>
                    <div class="clearfix"></div>
                </div><!--plus_box-->
            </div>        <div class="sidebar_box">        <h2>CONTRIBUTIONS</h2>        <div class="row clearfix">
                    <div class="contributions_box clearfix">
                <div class="col-sm-3">
                    <img src="http://www.le-gabon.net/wp-content/uploads/2020/01/Taxe-déchets-Gabon-54x54.jpg" alt="La perspective d&#8217;une taxe sur les déchets ménagers se précise" />
                </div><!--col-->
                <div class="col-sm-9">
                    <h3><a href="http://www.le-gabon.net/2020/01/21/la-perspective-dune-taxe-sur-les-dechets-menagers-se-precise/" title="La perspective d&#8217;une taxe sur les déchets ménagers se précise">
				La perspective d&#8217;une taxe sur les déchets ménagers se précise                </a></h3> 
                    <p>Les autorités gabonaises envisagent d&#8217;imposer une taxe pour soutenir la gestion des</p>                    
                </div>
            </div>
                    <div class="contributions_box clearfix">
                <div class="col-sm-3">
                    <img src="http://www.le-gabon.net/wp-content/uploads/2019/12/Interdiction-homosexualité-Gabon-54x54.jpg" alt="Le Gabon devient le 70ème pays à interdire les relations homosexuelles" />
                </div><!--col-->
                <div class="col-sm-9">
                    <h3><a href="http://www.le-gabon.net/2019/12/16/le-gabon-devient-le-70eme-pays-a-interdire-les-relations-homosexuelles/" title="Le Gabon devient le 70ème pays à interdire les relations homosexuelles">
				Le Gabon devient le 70ème pays à interdire les relations homosexuelles                </a></h3> 
                    <p>Le Gabon a rendu les relations sexuelles entre personnes homosexuelles illégales, ce</p>                    
                </div>
            </div>
                    <div class="contributions_box clearfix">
                <div class="col-sm-3">
                    <img src="http://www.le-gabon.net/wp-content/uploads/2019/08/Libreville-54x54.jpg" alt="Déchets : conflit ouvert entre Averda et la mairie de Libreville" />
                </div><!--col-->
                <div class="col-sm-9">
                    <h3><a href="http://www.le-gabon.net/2019/08/07/dechets-conflit-ouvert-entre-averda-et-la-mairie-de-libreville/" title="Déchets : conflit ouvert entre Averda et la mairie de Libreville">
				Déchets : conflit ouvert entre Averda et la mairie de Libreville                </a></h3> 
                    <p>Les habitants de Libreville sont à la veille de journées difficiles et</p>                    
                </div>
            </div>
                    <div class="contributions_box clearfix">
                <div class="col-sm-3">
                    <img src="http://www.le-gabon.net/wp-content/uploads/2019/02/justice-54x54.jpg" alt="Libération du blogueur Hervé Mombo Kinga" />
                </div><!--col-->
                <div class="col-sm-9">
                    <h3><a href="http://www.le-gabon.net/2019/02/07/liberation-du-blogueur-herve-mombo-kinga/" title="Libération du blogueur Hervé Mombo Kinga">
				Libération du blogueur Hervé Mombo Kinga                </a></h3> 
                    <p>C’est un grand ouf de soulagement que peuvent pousser Hervé Mombo Kinga</p>                    
                </div>
            </div>
                </div>
        </div>            </div>
</div>
			</div>
        </div><!--content_inner-->
    </div><!--container--->
</section><!--content_area-->
<footer>
    <div class="container">
        <div class="footer_inner">
            <div class="row clearfix">
                <div class="col-sm-6">
					                        <p>Copyright &copy; <a href="http://www.le-gabon.net/" title="LeGabon" rel="home">LeGabon</a> - 2020</p>
                                    </div><!--col-->
                <div class="col-sm-6 text-right">
					<ul class="footer_nav"><li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.le-gabon.net/a-propos/">A propos</a></li><li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.le-gabon.net/la-redaction/">La rédaction</a></li><li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.le-gabon.net/nous-contacter/">Nous contacter</a></li></ul>                    <ul class="social_area"><li><a href="https://www.facebook.com/Le-Gabon-224889157849443/" title="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/le_gabon" title="twitter" target="_blank"><i class="fa fa-twitter"></i></a></li></ul><!-- #social -->                </div><!--col-->
            </div><!--row-->
        </div><!--footer_inner-->
        <div class="footer_last"></div>
    </div><!--container-->
</footer>
<script type='text/javascript' src='http://www.le-gabon.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.le-gabon.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.le-gabon.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.le-gabon.net/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.le-gabon.net/wp-content/themes/LeGabon/js/prettyphoto.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.le-gabon.net/wp-content/themes/LeGabon/js/wp-gallery-prettyphoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.le-gabon.net/wp-content/themes/LeGabon/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.le-gabon.net/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.le-gabon.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://www.le-gabon.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script src="http://www.le-gabon.net/wp-content/themes/LeGabon/js/jquery-1.10.2.min.js"></script>
<script src="http://www.le-gabon.net/wp-content/themes/LeGabon/js/bootstrap.min.js"></script>
</body>
</html>

